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Introduction Citation—§ | I(EI)

According to traditional Chinese medici
pain or fullness in the chest, palpitatio

. the pericardial meridian is associated with the
5, depression, restlessness, manic or depressive
disorders, nausea or vomiting, hiccups, ghstric pain, and distension in the upper abdomen
(Baiand Baron, 200 ig=5e athetic modulation of both heart and gut is largely
mediated by the vagus nerve, and since vagal stimulation of the gut can result in increased
peristalsis while the vagal stimulation of the heart can result in decreased heart rate (Guyton
and Hall, 1996), it is speculated that to some extent the pericardium meridian might be
assoclated with the autonomic nervous modulation of the subject.

Acupuncture or acupressure at the Neiguan (P6) point, the most frequently used acupoint

1n the pericardium meridian, has been shown ta " %

1987, 1988, 1989a and b; Ho er al., 1989; De ;
etal., 1994; Fan et al., 1997; Harmon et al., 2(
related to aufonomic nervous activity (Morrg
speculated that the autonomic nervous activity
P6 point was performed.

Heart rate variability analysis 1s a useful

vagal modulation, and the restoration of vagal m
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EndNote X9 has been successfully installed.

EndNote*®

Click the Finish button to exit this installation.
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Welcome to EndNote X9

Thank you for choosing EndNote X9, the referencing software that lets
you work smarter.

Smarter Teamworh k

[ [ EndMote X3 Installer S Sumngy * Share selected groups of references, manage team access, and track
= activity and changes

Smarter Insights - now powered by Web of Science

E n dN Ot e X9 e e e T thapess
Smarter Workflow

- Multi-user & site license EN/ S i -
EndNoteX9Sitelnst unlocked installer o e e
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EndNote X9 Customizer

types, including

» Updating System

L
Install EndNote X9 1L INSTALLATIONS
Iil. CONTACT INFORMATION

| NEW FEATURES

Dauble click to install EndNote 9 to the Applications folder

~ Manage team input by providing coleagues with edher “write" or ‘read only" acoess
10 your borary
[ ] Install EndNote X9 * Share a group st of groups. ¥ y from the desktop
* Use Manuscript Matcher to get an informed list of best-fit oumals for submitting
your paper

2 | Conce Back

EndNote

Licensed to:

EndNote

EndNote X9 Customizer

Thank you for using EndNote X9

+ Updating System

Extracting EndNote X9, + Summary

- ‘ Thank you for using EndNote X!
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&) EndNote X9
File Edit References Groups Tools Window Help

EndNote
End User License Agreement

EndNote® End User License Agreement

THE TERMS AND CONDITIONS OF THIS AGREEMENT SHALL NOT APPLY IF YOU HAVE l
OBTAINED ACCESS TO THIS PRODUCT PURSUANT TO AN INSTITUTIONAL SITE LICENSE.

UNDER SUCH CIRCUMSTANCES, YOUR USE OF THIS PRODUCT SHALL BE GOVERNED SOLELY BY
THE TERMS AND CONDITIONS OF SUCH LICENSE. If you would like to understand mare about all

of the rights that you or your employer have to use the Product, you should refer to the institutional

site license agreement between you or your employer and Clarivate or authorized resellers.

BACKGROUND. Camelot UK Bidco Limited ("Clarivate Analytics") has developed a proprietary
software application known as EndNote® (the "Software"). By using the Software andjor its
accompanying manuals (the "Documentation” and together with the Software, the "Product”), you
the "End User") agree with Clarivate Analytics to be bound by the terms and conditions set forth
herein. Clarivate Analytics is willing to permit you to use the Product only upon the condition that
you accept and comply with all of the terms of this agreement ("Agreement").

THEREFORE, for good and valuable consideration, including the rights and license granted in this
Agreement, and intending to be legally bound, Clarivate Analytics and End User agree as follows: v

|:| accept the license agreement

I do not accept the license agreement




EndMote X033

You are currently running version 19.2.0.13018. Would you like to learn more about EndMote X9, 3,37

Important: VWhen you open an existing library in X9.3 and later, it will create a
converted version for use with this new database engine. The onginal library
will not be changed, so you can continue using it X9.2 or earlier. Alternatively,
use Sync to move your data across systems and versions.

EndNote X9.3.3 Update

This update contains the following:

@ Resolved a problem where renamed file attachments would not update
during sync

@ Issue importing PDFs using Kopernio on Firefox has been resolved

@ Resolved issue with syncing Group Sets, Groups, and File Attachments in
read-only shared libraries

® Corrected izzne where diznlav nreferenres were nnt savinn

Ignore This I Learn More... I Cancel
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Kopernio

Introducing Kopernio

‘ Kopernio
Get PDFs into EndNote faster (. Porrouns B vigu PO

Access millions of research papers in one click.

Kopernio is a browser plugin that automatically uses your existing library subscription

and open access alternatives to find the full-text PDF you need right when you need
it, both on and off campus.

Kopernio integrates with Web of Science, Google Schaolar, PubMed and 20,000 other
sites.

Used by researchers at over 2,500 academic institutions worldwide.

Ignore This Learn More...
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File Edit (P

Welcome to EndNote

EndNote*®

Welcome to EndNote

Get started by setting up your EndNote account

An EndNote account lets you access your research
from anywhere, anytime - from your desktop,
online or on your iPad.

Set up your account




‘&N, EndNote X9
Edit References Groups Tools Window Help

Open Library...
Open Shared Library...
Open Recent

Close

Save

Save As...
Save a Copy...
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Share...
Export...
Import
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Print Preview
Print Setup...
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Exit
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Output Formats with Corresponding Import Options

To import references, you must first save references from an information provider as a plain text (.txt) file in a tagged format. If
references are sent to you in the body of an email, save the email to a plain text file for importing.

1. In EndNote, select the File > Import > File option to select the tagged text file that you saved from the information provider.

2. Select the appropriate import filter from the Import Filter menu. The Other Filters option opens a dialog that displays all filters
in the EndNote product.
All filters direct tagged bits of bibliographic information to corresponding EndNote fields.

3. Start the import process by clicking the Import button.

The list below provides a direct export of references to EndNote. It is only a small list of information providers. Note the following

before you begin.

m There are hundreds of import filters available in the EndNote Filters folder.

m Select Edit > Import Filters> Open Filter Manager to look into the EndNote Import Filters table for information on how to
open, view, and edit filters. Many of the filters include a Comments and Limitations section with tips on how to download
references for importing into EndNote.

m Go to our Web site at http://www.endnote.com/support/enfilters.asp for updated information and import filters, including
detailed information on how to save and download data directly to EndNote.

See Importing Reference Data into EndNote for more detailed information about importing.

See General Importing Instructions for more step-by-step instructions.

Information Recommended Download Format Import
Provider Filter
AARP http:/iresearch.aarp.org/ageline/home.html Ageline
AgeLine There is no method for downloading data from this database. (AARP)
Instead, save the results screen as a plain text file with your web filter
browser's Save command. The resulting text file contains tags
which are preceded by 18 spaces.
ACM Digital Users with subscription access to this web site can save multiple| EndNote
Library records to a BINDER. Once saved, you can export the records in|Import

(Association
for

an EndNote format.
Non-subscribers can download one record at a time:

25 2 Clarivate
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m National Library of Medicine Log in
National Center for Biotechnology Information

Pmeed.gov

Search PubMed BIABEEHMNHEERT

Advanced

PubMed® comprises more than 30 million citations for biomedical literature from
MEDLINE, life science journals, and online books. Citations may include links to full-text
content from PubMed Central and publisher web sites.
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[ ] Abstract
[ ] Free full text
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ARTICLE ATTRIBUTE
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ARTICLE TYPE

EEEMABRAR

covid 19

Advanced Create alert Create RSS Clipboard

==

User Guide

Save Email Send to Sorted by Best match Display options
. * i
7,787 res Clipboard Clear selection
pe  MyBibliography ;| antibody therapy as potential therapeutic
1T ing . rsirus disease-19 (COVID-19).
Collections

She K. Wangkanont K, Phoolcharoen W,
Asi Citation manager |20 Mar:38(1):10-18. doi: 10.12932/AP-200220-0773.
Pht e. Review.

Last decade witnessed the outbreak of many life-threatening human pathogens including Mipah, Ebela,
Chikungunya, Zika, Middle East respiratory syndrome coronavirus (MERS-CoV), Severe Acute respiratory
syndrome coronavirus (5AR5-CoV) and maore recently novel coronavirus (2019-nCoV or SARS-CoV-2).
The dissase condition associated with novel coronavirus, refarred to as Coronavirus disease (COVID-
19). The emergence of novel coronavirus in 2019 in Wuhan, China marked the third highly pathogenic

coronavirus infecting humans in the 21st century. ...

€€ Cite ¢ Share [T Item in Clipboard

The epidemiology and pathogenesis of coronavirus disease (COVID-19)
outbreak.

Rothan HA, Byrareddy 5N,

1 Autoimmun. 2020 May;109:102433. doi: 10.1016/)jaut.2020.102433. Epub 2020 Feb 26.
PMID: 32113704 Free PMC article. Review.
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Save Email Send to Sorted by: Best match Display options

Create a file for external citation management software

Selection: Selection a

All results on this page

m All results

7,787 results 3 items selected %X Clear selection

Perspectives on monoclonal antibody therapy as potential therapeutic

1 intervention for Coronavirus disease-19 (COVID-19).
Shanmugaraj B, Siriwattananon K, Wangkanont K, Phoolcharoen W.
Asian Pac J Allergy Immunol. 2020 Mar;38(1):10-18. doi: 10.12932/AP-200220-0773.

PMID: 32134278 Free article. Review.

Last decade withessed the outbreak of many life-threatening human pathogens including Nipah, Ebola,
Chikungunya, Zika, Middle East respiratory syndrome coronavirus (MERS-CoV), Severe Acute respiratory
syndrome coronavirus (SARS-CoV) and more recently novel coronavirus (2019-nCoV or SARS-CoV-2).
The disease condition associated with novel coronavirus, referred to as Coronavirus disease (COVID-
19). The emergence of novel coronavirus in 2019 in Wuhan, China marked the third highly pathogenic

coronavirus infecting humans in the 21st century. ...
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Supplementary table 1 | Equations describing the ‘Likely water’ cluster hull and cluster overlaps in
the multidimensional feature-space.
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SUPPLEMENTARY INFORMATION

doi:10.1038/nature 20584

Supplementary table 1 | Equations describing the *Likely water’® cluster hull and cluster overlaps in

the multidimensional feature-space.

These equations describe the ‘Likely water” cluster in the multidimensional feature-space. By definition.
part of this cluster contain pixels that are not water. and request additional processing steps to be properly
assigned. The method section provides details about the usages of this equations within the expert system
classifier.

Equations describing the “Likely water” cluster hull and cluster overlaps in the multidimensional feature-space
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Little is known about PM1 effects on respiratory health, relative to larger size fractions (PM2.5). To
address this literature gap, we assessed associations between PM1 exposure and asthmatic symptoms in
Chinese children and adolescents, compared with PM2.5(Strotz, 1956; Teesalu, Airaksinen, Tuulonen,
Nieminen, & Alanko, 1997).L

METHODS: A total of 59,754 children, aged 2-17years, were recruited from 94 kindergartens,
elementary and middle schools in the Seven Northeast Cities (SNEC) study, during 2012-2013..
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Little is known about PM1 effects on respiratory health, relative to larger size fractions (PM2.5). To
address this literature gap, we assessed associations between PM1 exposure and asthmatic symptoms in
Chinese children and adolescents, compared with PM2.5(Strotz, 1956; Teesalu, Airaksinen, Tuulonen,
Nieminen, & Alanko, 1997).L

METHODS: A total of 59,754 children, aged 2-17years, were recruited from 94 kindergartens,
elementary and middle schools in the Seven Northeast Cities (SNEC) study, during 2012-2013..
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Little is known about PM1 effects on respiratory health, relative to larger size fractions (PM2.5). To
address this literature gap, we assessed associations between PM1 exposure and asthmatic symptoms in
Chinese children and adolescents, compared with PM2.5(Strotz, 1956; Teesalu, Airaksinen, Tuulonen,
Nieminen, & Alanko, 1997).L

METHODS: A total of 59,754 children, aged 2-17years, were recruited from 94 kindergartens,
elementary and middle schools in the Seven Northeast Cities (SNEC) study, during 2012-2013..
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